Best Scripts
Last Update24 November 17
Created26 April 16
High ResolutionYes
Compatible BrowsersIE8, IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge,
Files IncludedJavaScript JS, JavaScript JSON, HTML, CSS, PHP,
Software FrameworkCodeIgniter
Software VersionPHP 7.x, PHP 5.3, PHP 5.4, PHP 5.5, PHP 5.6, MySQL 4.x, MySQL 5.x,
USERS SAY it works with any php website. it can be embedded with all popular website platforms Website design request Wedding planner Conditional Logic Wizard form Online event registration Reservation req.....